<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" xml:lang="en-US" prefix="og: http://ogp.me/ns#">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>SYRIA: Tillerson&#039;s Schizophrenia and Neocon-Approved &quot;Assad Must Go&quot; Policy - 21st Century Wire</title><meta name="viewport" content="width=device-width, initial-scale=1.0"/>
<!-- Twitter Card generated by MashShare 3.4.7 - https://www.mashshare.net -->
<meta property="og:image:width" content="2203" />
<meta property="og:image:height" content="1469" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="SYRIA: Tillerson’s Schizophrenia and Neocon-Approved &quot;Assad Must Go&quot; Policy">
<meta name="twitter:description" content="&lt;strong&gt;Daniel McAdams&lt;/strong&gt; | President Trump is set to out-neocon the neocons with this foolish and destructive policy.">
<meta name="twitter:image" content="http://21stcenturywire.com/wp-content/uploads/2018/01/Trump-Tillersson.jpg">
<meta name="twitter:site" content="@21WIRE">
<!-- Twitter Card generated by MashShare 3.4.7 - https://www.mashshare.net -->


<!-- This site is optimized with the Yoast SEO plugin v6.1.1 - https://yoa.st/1yg?utm_content=6.1.1 -->
<link rel="canonical" href="http://21stcenturywire.com/2018/01/18/syria-tillersons-schizophrenia-neocon-approved-assad-must-go-policy/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="SYRIA: Tillerson&#039;s Schizophrenia and Neocon-Approved &quot;Assad Must Go&quot; Policy - 21st Century Wire" />
<meta property="og:description" content="Daniel McAdams | President Trump is set to out-neocon the neocons with this foolish and destructive policy." />
<meta property="og:url" content="http://21stcenturywire.com/2018/01/18/syria-tillersons-schizophrenia-neocon-approved-assad-must-go-policy/" />
<meta property="og:site_name" content="21st Century Wire" />
<meta property="article:publisher" content="http://www.facebook.com/pages/21st-Century-Wire/182032255155419" />
<meta property="article:tag" content="President Assad" />
<meta property="article:tag" content="Rex Tillerson" />
<meta property="article:tag" content="syria news" />
<meta property="article:tag" content="Trump" />
<meta property="article:section" content="Featured" />
<meta property="article:published_time" content="2018-01-18T19:31:09+00:00" />
<meta property="og:image" content="http://21stcenturywire.com/wp-content/uploads/2018/01/Trump-Tillersson.jpg" />
<meta property="og:image:width" content="2203" />
<meta property="og:image:height" content="1469" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/21stcenturywire.com\/","name":"21st Century Wire","potentialAction":{"@type":"SearchAction","target":"http:\/\/21stcenturywire.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="21st Century Wire &raquo; Feed" href="http://21stcenturywire.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="21st Century Wire &raquo; Comments Feed" href="http://21stcenturywire.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="21st Century Wire &raquo; SYRIA: Tillerson&#8217;s Schizophrenia and Neocon-Approved &#8220;Assad Must Go&#8221; Policy Comments Feed" href="http://21stcenturywire.com/2018/01/18/syria-tillersons-schizophrenia-neocon-approved-assad-must-go-policy/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.2.6 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
		var disableStr = 'ga-disable-UA-37745304-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-37745304-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/21stcenturywire.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='mailchimpSF_main_css-css'  href='http://21stcenturywire.com/?mcsf_action=main_css&#038;ver=4.9.2' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='mailchimpSF_ie_css-css'  href='http://21stcenturywire.com/wp-content/plugins/mailchimp/css/ie.css?ver=4.9.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='magazine-theme-css'  href='http://21stcenturywire.com/wp-content/themes/magazine/style.css?ver=2.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://21stcenturywire.com/wp-content/plugins/fanciest-author-box/css/genericons/genericons.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='ts_fab_css-css'  href='http://21stcenturywire.com/wp-content/plugins/fanciest-author-box/css/ts-fab.css?ver=2.1' type='text/css' media='all' />
<link rel='stylesheet' id='mashsb-styles-css'  href='http://21stcenturywire.com/wp-content/plugins/mashsharer/assets/css/mashsb.min.css?ver=3.4.7' type='text/css' media='all' />
<style id='mashsb-styles-inline-css' type='text/css'>
.mashsb-count {color:#cccccc;}@media only screen and (min-width:568px){.mashsb-buttons a {min-width: 177px;}}
</style>
<link rel='stylesheet' id='wpdreams-asl-basic-css'  href='//21stcenturywire.com/wp-content/plugins/ajax-search-lite/css/style.basic.css?ver=4.7.12' type='text/css' media='all' />
<link rel='stylesheet' id='wpdreams-ajaxsearchlite-css'  href='//21stcenturywire.com/wp-content/plugins/ajax-search-lite/css/style-underline.css?ver=4.7.12' type='text/css' media='all' />
<script type='text/javascript' src='http://21stcenturywire.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://21stcenturywire.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://21stcenturywire.com/wp-content/plugins/mailchimp//js/scrollTo.js?ver=1.5.7'></script>
<script type='text/javascript' src='http://21stcenturywire.com/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mailchimpSF = {"ajax_url":"http:\/\/21stcenturywire.com\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://21stcenturywire.com/wp-content/plugins/mailchimp//js/mailchimp.js?ver=1.5.7'></script>
<script type='text/javascript' src='http://21stcenturywire.com/wp-content/plugins/simple-youtube-embed/jquery.waitforimages.min.js?ver=1.0.6'></script>
<script type='text/javascript' src='http://21stcenturywire.com/wp-content/plugins/simple-youtube-embed/jquery.prettyembed.min.js?ver=1.0.6'></script>
<script type='text/javascript' src='http://21stcenturywire.com/wp-content/plugins/simple-youtube-embed/jquery.fitvids.js?ver=1.0.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls,gif,png,jpg,mp3","inbound_paths":"","home_url":"http:\/\/21stcenturywire.com","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://21stcenturywire.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=6.2.6'></script>
<script type='text/javascript' src='http://21stcenturywire.com/wp-content/plugins/fanciest-author-box/js/ts-fab.js?ver=2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mashsb = {"shares":"0","round_shares":"1","animate_shares":"0","dynamic_buttons":"0","share_url":"http:\/\/21stcenturywire.com\/2018\/01\/18\/syria-tillersons-schizophrenia-neocon-approved-assad-must-go-policy\/","title":"SYRIA%3A+Tillerson%E2%80%99s+Schizophrenia+and+Neocon-Approved+%E2%80%9CAssad+Must+Go%E2%80%9D+Policy","image":"http:\/\/21stcenturywire.com\/wp-content\/uploads\/2018\/01\/Trump-Tillersson.jpg","desc":"<strong>Daniel McAdams<\/strong> | President Trump is set to out-neocon the neocons with this foolish and destructive policy.","hashtag":"21WIRE","subscribe":"content","subscribe_url":"","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://21stcenturywire.com/wp-content/plugins/mashsharer/assets/js/mashsb.min.js?ver=3.4.7'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://21stcenturywire.com/wp-content/themes/genesis/lib/js/html5shiv.js?ver=3.7.3'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://21stcenturywire.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://21stcenturywire.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://21stcenturywire.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.2" />
<link rel='shortlink' href='http://21stcenturywire.com/?p=104610' />
<link rel="alternate" type="application/json+oembed" href="http://21stcenturywire.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2F21stcenturywire.com%2F2018%2F01%2F18%2Fsyria-tillersons-schizophrenia-neocon-approved-assad-must-go-policy%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://21stcenturywire.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2F21stcenturywire.com%2F2018%2F01%2F18%2Fsyria-tillersons-schizophrenia-neocon-approved-assad-must-go-policy%2F&#038;format=xml" />
<style>.ts-fab-wrapper .ts-fab-list li a { background-color:#fafafa; border: 1px solid #fafafa; color: #404040; } .ts-fab-wrapper .ts-fab-list li.active a { background-color: #f6f6f6; border: 1px solid #f6f6f6; color: #252525; }.ts-fab-wrapper .ts-fab-tab.visible-tab { background-color: #f6f6f6; border: 2px solid #f6f6f6; color: #404040; }</style>    <script type="text/javascript" charset="utf-8">
        /* <![CDATA[ */
        jQuery(document).ready(function($){
            $(function(){
                $().prettyEmbed({ useFitVids: true });
            });
        });
        /* ]]> */
        </script><link rel="icon" href="http://21stcenturywire.com/wp-content/themes/magazine/images/favicon.ico" />
<style type="text/css">.custom-header #title a, .custom-header #title a:hover, .custom-header #description { color: #333333 !important; }</style>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-37745304-1', 'auto');
  ga('send', 'pageview');

</script>

<script type="text/javascript" src="http://cdn.broadstreetads.com/init.js"></script>

<script data-cfasync='false' type='text/javascript'>/*<![CDATA[*/(function (a, c, s, u){'Insticator'in a || (a.Insticator={ad:{loadAd: function (b){Insticator.ad.q.push(b)}, q: []}, helper:{}, embed:{}, version: "2.0", q: [], load: function (t, o){Insticator.q.push({t: t, o: o})}}); var b=c.createElement(s); b.src=u + new Date(Math.floor(new Date().getTime() / 6e5) * 6e5).getTime(); b.async=!0; var d=c.getElementsByTagName(s)[0]; d.parentNode.insertBefore(b, d)})(window, document, 'script', '//www.insticator.com/embeds/script?sid=c03fa75b-81d8-499b-bc18-3aeb716d00fb&cbt=');/*]]>*/</script>                <link href='//fonts.googleapis.com/css?family=Open+Sans' rel='stylesheet' type='text/css'>
                                <style type="text/css">
                    <!--
                    
            @font-face {
                font-family: 'aslsicons2';
                src: url('//21stcenturywire.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.eot');
                src: url('//21stcenturywire.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.eot?#iefix') format('embedded-opentype'),
                     url('//21stcenturywire.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.woff2') format('woff2'),
                     url('//21stcenturywire.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.woff') format('woff'),
                     url('//21stcenturywire.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.ttf') format('truetype'),
                     url('//21stcenturywire.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.svg#icons') format('svg');
                font-weight: normal;
                font-style: normal;
            }
            div[id*='ajaxsearchlitesettings'].searchsettings .asl_option_inner label {
                font-size: 0px !important;
                color: rgba(0, 0, 0, 0);
            }
            div[id*='ajaxsearchlitesettings'].searchsettings .asl_option_inner label:after {
                font-size: 11px !important;
                position: absolute;
                top: 0;
                left: 0;
                z-index: 1;
            }
            div[id*='ajaxsearchlite'].wpdreams_asl_container {
                width: 100%;
                margin: 0px 0px 0px 0px;
            }
            div[id*='ajaxsearchliteres'].wpdreams_asl_results div.resdrg span.highlighted {
                font-weight: bold;
                color: rgba(217, 49, 43, 1);
                background-color: rgba(238, 238, 238, 1);
            }
            div[id*='ajaxsearchliteres'].wpdreams_asl_results .results div.asl_image {
                width: 40px;
                height: 40px;
            }
                                -->
                </style>
                            <script type="text/javascript">
                if ( typeof _ASL !== "undefined" && _ASL !== null && typeof _ASL.initialize !== "undefined" )
                    _ASL.initialize();
            </script>
            </head>
<body class="post-template-default single single-post postid-104610 single-format-standard custom-header header-image content-sidebar magazine-red"><!-- <script>broadstreet.zone(63796);</script> -->
<div align="center" style='background-color: #000000; width: 100%;'><div style='background-color: #000000; display: inline-block;'><a href=http://www.facebook.com/pages/21st-Century-Wire/182032255155419 target='_blank' title='Facebook'><img src=http://21stcenturywire.com/wp-content/uploads/2016/01/Facebook-e1454023231914.png width='48' height='48' alt='Facebook' title='Facebook' hspace='2' vspace='8' border='0'></a> <a href=https://www.twitter.com/21WIRE/ target='_blank' title='Twitter'><img src=http://21stcenturywire.com/wp-content/uploads/2016/01/Twitter-e1454023188854.png width=48 height=48 alt='Twitter' title='Twitter' hspace='2' vspace='8' border='0'></a> <a href=https://plus.google.com/102958843439387832340/posts target='_blank' title='Google+'><img src=http://21stcenturywire.com/wp-content/uploads/2016/01/GooglePlus-e1454023139212.png width='48' height='48' alt='Google+' title='Google+' hspace='2' vspace='8' border='0'></a> <a href=http://21stcenturywire.com/shout target='_blank' title='Shout'><img src=http://21stcenturywire.com/wp-content/uploads/2016/01/Shout-e1454022931883.png width='48' height='48' alt='Shout' title='Shout' hspace='2' vspace='8' border='0'></a> <a href=http://www.youtube.com/21stCenturyWireTV target='_blank' title='YouTube'><img src=http://21stcenturywire.com/wp-content/uploads/2016/01/YouTube-e1454022865288.png width='48' height='48' alt='YouTube' title='YouTube' hspace='2' vspace='8' border='0'></a> <a href=https://soundcloud.com/21wire target='_blank' title='SoundCloud'><img src=http://21stcenturywire.com/wp-content/uploads/2016/01/SoundCloud-e1454022768553.png width='48' height='48' alt='SoundCloud' title='SoundCloud' hspace='2' vspace='8' border='0'></a> <a href=http://21stcenturywire.com/feed target='_blank' title='RSS'><img src=http://21stcenturywire.com/wp-content/uploads/2016/01/RSS-e1454022352382.png width='48' height='48' alt='RSS' title='RSS' hspace='2' vspace='8' border='0'></a></div></div> <div id="nav"><div class="wrap"><ul id="menu-global" class="menu genesis-nav-menu menu-primary js-superfish"><li id="menu-item-69543" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-69543"><a href="http://21stcenturywire.com/support/">Support 21WIRE ></a>
<ul class="sub-menu">
	<li id="menu-item-69542" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69542"><a href="https://21wire.tv/membership/plans/">Become a Member</a></li>
	<li id="menu-item-22294" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22294"><a href="http://21stcenturywire.com/support/">Donate Here</a></li>
	<li id="menu-item-74876" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74876"><a href="http://shop21wire.com/">Shop 21Wire</a></li>
</ul>
</li>
<li id="menu-item-15241" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15241"><a href="http://21stcenturywire.com/about/">About 21WIRE</a></li>
<li id="menu-item-15240" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-15240"><a href="http://21stcenturywire.com/tv-radio/">TV &#038; Radio ></a>
<ul class="sub-menu">
	<li id="menu-item-74870" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74870"><a href="https://21wire.tv/">21WIRE.TV</a></li>
	<li id="menu-item-33268" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33268"><a href="http://alternatecurrentradio.com/">Alternate Current Radio</a></li>
	<li id="menu-item-74873" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74873"><a href="https://itunes.apple.com/us/podcast/id824099208">iTunes</a></li>
	<li id="menu-item-81309" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81309"><a href="https://21wire.tv/category/patrick-henningsen-live/">Patrick Henningsen LIVE</a></li>
	<li id="menu-item-93151" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-93151"><a href="http://21wire.podomatic.com/">Podomatic</a></li>
	<li id="menu-item-74872" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74872"><a href="https://soundcloud.com/21wire">SoundCloud</a></li>
	<li id="menu-item-74874" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74874"><a href="http://www.spreaker.com/show/sunday-wire-with-patrick-henningsen">Spreaker</a></li>
	<li id="menu-item-74875" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74875"><a href="http://www.stitcher.com/podcast/21st-century-wire/the-sunday-wire-with-patrick-henningsen">Stitcher</a></li>
	<li id="menu-item-81310" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81310"><a href="http://thesundaywire.com">Sunday Wire Show</a></li>
	<li id="menu-item-18162" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18162"><a href="http://www.ukcolumn.org/live">UK Column Live</a></li>
</ul>
</li>
<li id="menu-item-17433" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17433"><a href="http://21stcenturywire.com/sundaywire/">Sunday Wire Show</a></li>
<li id="menu-item-63054" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-63054"><a href="http://shop21wire.com/">Shop 21Wire</a></li>
<li id="menu-item-88964" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88964"><a href="http://21stcenturywire.com/support/"><span style="background-color: #CC9900; font-size: 12px; text-align: center; text-decoration: none; padding: 8px;"><strong><span style="color: #FFFFFF">DONATE HERE</span></strong></span></a></li>
</ul></div></div><div id="wrap"><div id="header"><div class="wrap"><div id="title-area"><p id="title"><a href="http://21stcenturywire.com/" title="21st Century Wire"><img src="http://21stcenturywire.com/wp-content/themes/magazine/images/21-LOGO-230x115.png" alt="21st Century Wire" /></a></p><p id="description">News for the Waking Generation</p></div><div class="widget-area header-widget-area"><div id="text-172" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><script src="//ap.lijit.com/www/delivery/fpi.js?z=191923&width=728&height=90"></script> </div>
		</div></div>
</div></div></div><div id="subnav"><div class="wrap"><ul id="menu-main" class="menu genesis-nav-menu menu-secondary js-superfish"><li id="menu-item-8183" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-8183"><a href="http://21stcenturywire.com/category/international-news/">International</a>
<ul class="sub-menu">
	<li id="menu-item-99990" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99990"><a href="http://21stcenturywire.com/tag/myanmar/">Myanmar</a></li>
	<li id="menu-item-98134" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98134"><a href="http://21stcenturywire.com/tag/north-korea/">North Korea</a></li>
</ul>
</li>
<li id="menu-item-8181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8181"><a href="http://21stcenturywire.com/category/europe/">Europe</a>
<ul class="sub-menu">
	<li id="menu-item-95706" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95706"><a href="http://21stcenturywire.com/tag/brexit/">Brexit</a></li>
	<li id="menu-item-85932" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85932"><a href="http://21stcenturywire.com/tag/grenfell-tower/">Grenfell Tower</a></li>
	<li id="menu-item-95707" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95707"><a href="http://21stcenturywire.com/tag/nato/">NATO</a></li>
</ul>
</li>
<li id="menu-item-8180" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-8180"><a href="http://21stcenturywire.com/category/middle-east/">Middle East</a>
<ul class="sub-menu">
	<li id="menu-item-81996" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81996"><a href="http://21stcenturywire.com/tag/aleppo/">Aleppo</a></li>
	<li id="menu-item-93617" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-93617"><a href="http://21stcenturywire.com/tag/iran/">Iran</a></li>
	<li id="menu-item-97758" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97758"><a href="http://21stcenturywire.com/tag/israel/">Israel</a></li>
	<li id="menu-item-93618" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-93618"><a href="http://21stcenturywire.com/tag/qatar/">Qatar</a></li>
	<li id="menu-item-102917" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102917"><a href="http://21stcenturywire.com/tag/palestine/">Palestine</a></li>
	<li id="menu-item-101929" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-101929"><a href="http://21stcenturywire.com/tag/saudi-arabia/">Saudi Arabia</a></li>
	<li id="menu-item-90066" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90066"><a href="http://21stcenturywire.com/tag/syria/">Syria</a></li>
	<li id="menu-item-85018" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85018"><a href="http://21stcenturywire.com/tag/White-Helmets/">White Helmets</a></li>
	<li id="menu-item-85022" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85022"><a href="http://21stcenturywire.com/tag/yemen/">Yemen</a></li>
</ul>
</li>
<li id="menu-item-8190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8190"><a href="http://21stcenturywire.com/category/us-news/">US News</a>
<ul class="sub-menu">
	<li id="menu-item-62867" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62867"><a href="http://21stcenturywire.com/tag/2016-election/">2016 Election</a></li>
	<li id="menu-item-96742" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-96742"><a href="http://21stcenturywire.com/tag/charlottesville/">Charlottesville</a></li>
	<li id="menu-item-85665" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85665"><a href="http://21stcenturywire.com/tag/fake-news/">Fake News</a></li>
	<li id="menu-item-103276" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-103276"><a href="http://21stcenturywire.com/2017/12/14/cloaked-conspiracy-overview-jfk-files-reopens-door-coup-detat-claims-cold-war-era-false-flag-terror/">JKF Files</a></li>
</ul>
</li>
<li id="menu-item-62865" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-62865"><a href="http://21stcenturywire.com/tag/eurasia">Eurasia</a>
<ul class="sub-menu">
	<li id="menu-item-62875" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62875"><a href="http://21stcenturywire.com/tag/afghanistan/">Afghanistan</a></li>
	<li id="menu-item-66356" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66356"><a href="http://21stcenturywire.com/tag/armenia/">Armenia</a></li>
	<li id="menu-item-62869" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62869"><a href="http://21stcenturywire.com/tag/china/">China</a></li>
	<li id="menu-item-62873" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62873"><a href="http://21stcenturywire.com/tag/crimea/">Crimea</a></li>
	<li id="menu-item-62870" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62870"><a href="http://21stcenturywire.com/tag/india/">India</a></li>
	<li id="menu-item-62872" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62872"><a href="http://21stcenturywire.com/tag/iran/">Iran</a></li>
	<li id="menu-item-62868" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62868"><a href="http://21stcenturywire.com/tag/russia/">Russia</a></li>
	<li id="menu-item-62871" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62871"><a href="http://21stcenturywire.com/tag/turkey/">Turkey</a></li>
	<li id="menu-item-62874" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62874"><a href="http://21stcenturywire.com/tag/ukraine/">Ukraine</a></li>
</ul>
</li>
<li id="menu-item-17284" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-17284"><a href="http://21stcenturywire.com/category/sci-tech">Sci-Tech</a>
<ul class="sub-menu">
	<li id="menu-item-100733" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100733"><a href="http://21stcenturywire.com/tag/bitcoin/">Bitcoin</a></li>
</ul>
</li>
<li id="menu-item-31570" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31570"><a href="http://21stcenturywire.com/tag/hollywood/">Hollywood</a></li>
<li id="menu-item-85017" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85017"><a href="http://21stcenturywire.com/tag/White-Helmets/">White Helmets</a></li>
<li id="menu-item-95705" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95705"><a href="http://21stcenturywire.com/2018/01/01/shake-bake-2018-trends-predictions-21wire/"><span style="background-color: #333333; font-size: 14px; text-align: center; text-decoration: none; padding: 8px;"><strong><span style="color: #CC9900"><em>2018 TRENDS</em></span></strong></span></a></li>
</ul></div></div><div id="inner"><div class="wrap"><div id="content-sidebar-wrap"><div id="content" class="hfeed"><div class="post-104610 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-international-news category-middle-east tag-president-assad tag-rex-tillerson tag-syria-news tag-trump entry"><h1 class="entry-title">SYRIA: Tillerson&#8217;s Schizophrenia and Neocon-Approved &#8220;Assad Must Go&#8221; Policy</h1>
<div class="post-info"><span class="date published time" title="2018-01-18T19:31:09+00:00">January 18, 2018</span>  By <span class="author vcard"><span class="fn"><a href="http://21stcenturywire.com/author/21wire/" rel="author">21wire</a></span></span> <span class="post-comments"><a href="http://21stcenturywire.com/2018/01/18/syria-tillersons-schizophrenia-neocon-approved-assad-must-go-policy/#respond"><span class="dsq-postid" data-dsqidentifier="104610 http://21stcenturywire.com/?p=104610">Leave a Comment</span></a></span> </div><div class="entry-content"><p><a href="http://21stcenturywire.com/2018/01/18/syria-tillersons-schizophrenia-neocon-approved-assad-must-go-policy/tillerson-2/" rel="attachment wp-att-104614"><img class="alignnone  wp-image-104614" src="http://21stcenturywire.com/wp-content/uploads/2018/01/Tillerson-1024x512.jpg" alt="" width="598" height="299" srcset="http://21stcenturywire.com/wp-content/uploads/2018/01/Tillerson-1024x512.jpg 1024w, http://21stcenturywire.com/wp-content/uploads/2018/01/Tillerson-300x150.jpg 300w, http://21stcenturywire.com/wp-content/uploads/2018/01/Tillerson-768x384.jpg 768w, http://21stcenturywire.com/wp-content/uploads/2018/01/Tillerson.jpg 1190w" sizes="(max-width: 598px) 100vw, 598px" /></a></p>
<p><strong>Daniel McAdams</strong><br />
<a href="http://www.ronpaulinstitute.org/archives/featured-articles/2018/january/17/breaking-tillerson-unveils-new-us-syria-plan-assad-must-go/"><strong>Ron Paul Institute</strong></a></p>
<p><strong>Confirming that the US military presence inside Syria had little to do with fighting ISIS, US Secretary of State Rex Tillerson unveiled in detail today the real US strategy for Syria: overthrow of the Assad government. </strong></p>
<p>In a speech at Stanford University&#8217;s Hoover Institution and introduced by President George W. Bush&#8217;s Secretary of State Condoleeza Rice, Secretary Tillerson vowed that the United States military would continue to occupy Syrian territory <a href="https://twitter.com/joshua_landis/status/953731733651886081">until three conditions are met</a>:</p>
<p><strong>First: ISIS must be destroyed.</strong></p>
<p>This condition is made all the more problematic by the well-reported fact that it is the United States government that at every turn seems to pull ISIS chestnuts out of the fire. From <a href="https://www.zerohedge.com/news/2017-12-15/weapons-went-cia-isis-less-two-months-new-study-reveals">handing them weapons</a> to <a href="http://www.newsweek.com/secret-us-deal-isis-let-thousands-fighters-flee-raqqa-report-710301">allowing them to escape</a> when they are trapped in places like Raqqa, it almost seems like the US does not want to really see the end of ISIS.</p>
<p><strong>Second: Assad must go. </strong></p>
<p>Tillerson&#8217;s admission that this is a <em>sine qua non</em> for any US military departure from Syria confirms that the Trump foreign policy is no different from that of Hillary Clinton or her former boss, President Obama. Recall that as part of his &#8220;thank you&#8221; tour, President-elect Trump reiterated promises made by candidate Trump to break with the past:</p>
<p><em>&#8220;We will pursue a new foreign policy that finally learns from the mistakes of the past. We will stop looking to topple regimes and overthrow governments. …In our dealings with other countries we will seek shared interests wherever possible&#8230;”</em></p>
<p>It is clear that he lied, as it is reported that he signed off on this new Syria strategy last month at a meeting of his National Security Council.</p>
<p>Secretary Tillerson said today that new elections should be held in Syria and that President Assad should lose:</p>
<p><em>&#8220;The United States believes that free and transparent elections … will result in the permanent departure of Assad and his family from power&#8230; Assad’s regime is corrupt, and his methods of governance and economic development have increasingly excluded certain ethnic and religious groups&#8230; Such oppression cannot persist forever.&#8221;</em></p>
<p>Tillerson&#8217;s <a href="https://www.buzzfeed.com/johnhudson/tillerson-calls-for-indefinite-us-military-presence-in?utm_term=.muAY70RvM#.hoLE8Rzwq">speech</a> reveals that the old myth about the Syrian people &#8220;rising up&#8221; to overthrow Assad is still very much viewed as Gospel truth in Washington:</p>
<p><em>&#8220;&#8230;our expectation is that the desire for a return to normal life … will help rally the Syrian people and individuals within the regime to compel Assad to step down.&#8221;</em></p>
<p>Translation: we are going to continue to make life miserable for you until you overthrow Assad. Then it will return to &#8220;normal.&#8221; Presumably the people of Syria understand what &#8220;normal&#8221; life after a US &#8220;liberation&#8221; looks like from examples like <a href="https://nypost.com/2017/12/04/slave-auctions-in-libya-caught-on-camera/">Libya</a>, <a href="https://www.huffingtonpost.com/2013/10/15/iraq-death-toll_n_4102855.html">Iraq</a>, and <a href="http://theduran.com/2017-ukrainian-economys-dismal-year/">Ukraine</a>.</p>
<p>Tillerson also made the <a href="https://www.nytimes.com/2018/01/17/world/middleeast/tillerson-troops-syria-islamic-state.html?_r=0">bizarre assertion</a> that US troops will remain in Syria to prevent the Syrian government from re-establishing control over the parts of Syria abandoned by a defeated ISIS. So the legitimate government of Syria will be prevented by an illegal United States military occupation from reclaiming its own territory? This is supposed to be a coherent policy?</p>
<p><strong>Third: Refugees must be returned to Syria.</strong></p>
<p>Secretary Tillerson said today at Stanford University:</p>
<p><em>&#8220;America has an opportunity to help people who have suffered greatly. The safe and voluntary return of <a class="twitter-hashtag pretty-link js-nav" dir="ltr" href="https://twitter.com/hashtag/Syrian?src=hash" data-query-source="hashtag_click">#Syrian</a> refugees serves the security interests of the U.S. and our allies and partners. We must give Syrians a chance to return home and rebuild their lives.&#8221;</em></p>
<p>But the one event that led to <a href="http://www.un.org/apps/news/story.asp?NewsID=57340#.Wl_D7yMrJEI">the biggest return of refugees back to Syria</a> was <a href="https://www.cbsnews.com/news/us-condemns-russia-syria-aleppo-offensive-moscow-bombing-al-qaeda-idlib/">violently opposed</a> by the US government: the Syrian government&#8217;s liberation of east Aleppo from al-Qaeda control!</p>
<p><strong>For additional consideration</strong>:</p>
<p>The US military is busy creating a 30,000-strong Kurdish militia to reportedly guard Syria&#8217;s borders with Turkey and Iraq. NATO-ally Turkey is violently opposing US moves to further arm Kurd groups that it considers terrorist.</p>
<p>The discredited &#8220;Free Syrian Army&#8221; (FSA) is back in Washington begging the Trump Administration to <a href="https://www.reuters.com/article/us-mideast-crisis-syria-south/syrian-rebels-say-u-s-allies-sending-more-arms-to-fend-off-iran-threat-idUSKBN18Q1R4">re-open the CIA weapons pipeline</a>. The FSA is perhaps best known for immediately <a href="https://www.reuters.com/article/us-mideast-crisis-usa-equipment/u-s-trained-syrian-rebels-gave-equipment-to-nusra-u-s-military-idUSKCN0RP2HO20150926">handing any weapons it gets from Washington directly to al-Qaeda</a> in Syria. Will Trump&#8217;s neocon-filled ecosphere convince him to once again put some wind in al-Qaeda&#8217;s sails?</p>
<p>Will Congress awake from its slumber and finally dust off the part of the Constitution directing the Legislative Branch to decide on matters of war and peace? It&#8217;s probably an ill-advised bet, however there are <a href="https://www.al-monitor.com/pulse/originals/2018/01/us-touts-military-build-up-against-iran-syria.html">a few whispers</a> on Capitol Hill that a shift in US military focus from anti-ISIS to anti-Assad and anti-Iran might be slightly problematic.</p>
<p>Secretary of State Rex Tillerson has just unveiled a <a href="https://twitter.com/joshrogin/status/953734384011661313">100 percent neocon approved</a> &#8220;new&#8221; US policy for Syria: No more pussyfooting around. We won&#8217;t abandon our project in Syria like Obama &#8220;abandoned&#8221; Libya (presumably, as the neocon myth goes, on the verge of becoming a new Switzerland after its &#8220;liberation&#8221; only to be thrust back into the mire by Obama&#8217;s premature withdrawal).</p>
<p>President Trump is set to out-neocon the neocons with this foolish and destructive policy. The showman is shown to be nothing but a fraud.</p>
<p>***</p>
<p><strong><em>SUPPORT 21WIRE – SUBSCRIBE &amp; BECOME A MEMBER @ <a href="https://21wire.tv/membership/plans/" target="_blank" rel="noopener">21WIRE.TV</a></em></strong></p>
<p><strong><span style="color: #ff0000;">SEE MORE SYRIA NEWS AT:</span> <a href="http://21stcenturywire.com/tag/syria">21st Century Wire Syria Files</a></strong></p>
<!-- Fanciest Author Box v2.1 --><div id="ts-fab-below-104610" class="ts-fab-wrapper ts-fab-icons-text"><ul class="ts-fab-list"><li class="ts-fab-bio-link"><a href="#ts-fab-bio-below-104610">
									<span class="genericon genericon-user" data-tab="bio"></span> 
									<span class="ts-fab-tab-text">Bio</span>
								</a></li><li class="ts-fab-twitter-link"><a href="#ts-fab-twitter-below-104610" data-tab="twitter" data-twitter-username="21WIRE" data-show-count="true" data-locale="en_US">
										<span class="genericon genericon-twitter"></span> 
										<span class="ts-fab-tab-text">Twitter</span>
									</a></li><li class="ts-fab-facebook-link"><a href="#ts-fab-facebook-below-104610" data-tab="facebook" data-facebook-username="182032255155419" data-load-sdk="yes" data-facebook-locale="en_US" data-facebook-layout="standard" data-widget-type="like">
										<span class="genericon genericon-facebook"></span>
										<span class="ts-fab-tab-text">Facebook</span>
									</a></li><li class="ts-fab-youtube-link"><a href="#ts-fab-youtube-below-104610" data-tab="youtube" data-youtube-username="21stCenturyWireTV">
										<span class="genericon genericon-youtube"></span>
										<span class="ts-fab-tab-text">YouTube</span>
									</a></li><li class="ts-fab-latest-posts-link"><a href="#ts-fab-latest-posts-below-104610" data-tab="latest-posts">
									<span class="genericon genericon-standard"></span>
									<span class="ts-fab-tab-text">Latest Posts</span>
								</a></li></ul><div class="ts-fab-tabs">
	<div class="ts-fab-tab" id="ts-fab-bio-below-104610">
		<div class="ts-fab-avatar"><img src="http://21stcenturywire.com/wp-content/uploads/2016/02/21WIRE-NEW-LOGO.png" width="64" alt="21wire" /></div>
		<div class="ts-fab-text">
			<div class="ts-fab-header"><h4>21wire</h4></div><!-- /.ts-fab-header --><div class="ts-fab-content">We are a North American and European-based, grass-roots, independent blog offering geopolitical news and media analysis, working with an array of volunteer contributors who write and help to analyse news and opinion from around the world.</div>
		</div>
	</div>
		<div class="ts-fab-tab" id="ts-fab-twitter-below-104610">
			<div class="ts-fab-avatar"><img src="http://21stcenturywire.com/wp-content/uploads/2016/02/21WIRE-NEW-LOGO.png" width="64" alt="21wire" /></div>
			<div class="ts-fab-text">
				<div class="ts-fab-header">
					<h4><a rel="nofollow" href="//twitter.com/21WIRE">@21WIRE</a></h4><div class="ts-fab-description">Independent journalist trying to keep it real in an epoch of great mainstream deception... <a rel="nofollow" href="http://twitter.com/search/?q=%23SundayWire" title="Search #SundayWire"  target="_blank" >#SundayWire</a></div></div><!-- /.ts-fab-header --><div class="ts-fab-content"><div class="ts-fab-twitter-tweet">RT <a rel="nofollow" href="http://twitter.com/DanielLMcAdams" title="Follow DanielLMcAdams"  target="_blank" >@DanielLMcAdams</a>: The apex of MSM onanism... <a rel="nofollow" href="https://t.co/gw5hByJlC9" title="https://t.co/gw5hByJlC9"   target="_blank" >https://t.co/gw5hByJlC9</a><span class="ts-fab-twitter-time"> - 7 hours ago</span></div></div><div class="ts-fab-twitter-widget-wrapper"></div></div>
		</div><div class="ts-fab-tab" id="ts-fab-facebook-below-104610">
			<div class="ts-fab-avatar"><img src="http://21stcenturywire.com/wp-content/uploads/2016/02/21WIRE-NEW-LOGO.png" width="64" alt="21wire" /></div>
			<div class="ts-fab-text"><div class="ts-fab-facebook-widget-wrapper"></div></div>
		</div>
		<div class="ts-fab-tab" id="ts-fab-youtube-below-104610">
			<div class="ts-fab-avatar"><img src="http://21stcenturywire.com/wp-content/uploads/2016/02/21WIRE-NEW-LOGO.png" width="64" alt="21wire" /></div>
			<div class="ts-fab-text">
				<div class="ts-fab-header">
					<h4><a rel="nofollow" href="//www.youtube.com/user/21stCenturyWireTV">21wire</a></h4>
				</div><!-- /.ts-fab-header -->
				<div class="ts-fab-youtube-widget-wrapper"></div>
			</div>
		</div>
	<div class="ts-fab-tab" id="ts-fab-latest-posts-below-104610">
		<div class="ts-fab-avatar"><img src="http://21stcenturywire.com/wp-content/uploads/2016/02/21WIRE-NEW-LOGO.png" width="64" alt="21wire" /></div>
		<div class="ts-fab-text">
			<div class="ts-fab-header">
				<h4>Latest posts by 21wire <span class="latest-see-all">(<a href="http://21stcenturywire.com/author/21wire/">see all</a>)</span></h4>
			</div>
			<ul class="ts-fab-latest">
				<li>
					<a href="http://21stcenturywire.com/2018/01/18/syria-tillersons-schizophrenia-neocon-approved-assad-must-go-policy/">SYRIA: Tillerson&#8217;s Schizophrenia and Neocon-Approved &#8220;Assad Must Go&#8221; Policy</a><span> - January 18, 2018</span> 
				</li>
				<li>
					<a href="http://21stcenturywire.com/2018/01/18/trump-announces-highly-anticipated-fake-news-awards/">Trump Announces &#8216;Highly Anticipated&#8217; Fake News Awards</a><span> - January 18, 2018</span> 
				</li>
				<li>
					<a href="http://21stcenturywire.com/2018/01/16/new-report-says-170-million-americans-risk-drinking-radioactive-tap-water/">New Report Says 170 Million Americans At Risk of Drinking Radioactive Tap Water</a><span> - January 16, 2018</span> 
				</li>
		</ul></div>
	</div>
		</div>
	</div><aside class="mashsb-container mashsb-main mashsb-stretched"><div class="mashsb-box"><div class="mashsb-buttons"><a  class="mashicon-facebook mash-medium mash-center mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2F21stcenturywire.com%2F2018%2F01%2F18%2Fsyria-tillersons-schizophrenia-neocon-approved-assad-must-go-policy%2F" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Share</span></a><a  class="mashicon-twitter mash-medium mash-center mashsb-noshadow" href="https://twitter.com/intent/tweet?text=SYRIA%3A%20Tillerson%E2%80%99s%20Schizophrenia%20and%20Neocon-Approved%20%22Assad%20Must%20Go%22%20Policy&url=http://21stcenturywire.com/2018/01/18/syria-tillersons-schizophrenia-neocon-approved-assad-must-go-policy/&via=21WIRE" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Tweet</span></a><div class="onoffswitch2 mash-medium mashsb-noshadow" style="display:none;"></div></div>
            </div>
                <div style="clear:both;"></div><div class="mashsb-toggle-container"></div></aside>
            <!-- Share buttons by mashshare.net - Version: 3.4.7--></div><div class="after-post-ad"><div id="text-239" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><div align="center"><script type="text/javascript" src="http://ad.broadstreetads.com/display/47896.js"></script><br /><script>broadstreet.zone(43455);</script></div><br /></div>
		</div></div></div><!-- end .after-post-ad --><div class="post-meta"><span class="categories">Filed Under: <a href="http://21stcenturywire.com/category/featured/" rel="category tag">Featured</a>, <a href="http://21stcenturywire.com/category/international-news/" rel="category tag">International News</a>, <a href="http://21stcenturywire.com/category/middle-east/" rel="category tag">Middle East</a></span> <span class="tags">Tagged With: <a href="http://21stcenturywire.com/tag/president-assad/" rel="tag">President Assad</a>, <a href="http://21stcenturywire.com/tag/rex-tillerson/" rel="tag">Rex Tillerson</a>, <a href="http://21stcenturywire.com/tag/syria-news/" rel="tag">syria news</a>, <a href="http://21stcenturywire.com/tag/trump/" rel="tag">Trump</a></span></div></div>
<div id="disqus_thread">
    </div>

<script type="text/javascript">
var disqus_url = 'http://21stcenturywire.com/2018/01/18/syria-tillersons-schizophrenia-neocon-approved-assad-must-go-policy/';
var disqus_identifier = '104610 http://21stcenturywire.com/?p=104610';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = '21stcenturywire';
var disqus_title = "SYRIA: Tillerson&#8217;s Schizophrenia and Neocon-Approved &#8220;Assad Must Go&#8221; Policy";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>

</div><div id="sidebar" class="sidebar widget-area"><div id="text-293" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Sunday Wire LIVE Episode #217</h4>
			<div class="textwidget"><p><a class="spreaker-player" href="https://www.spreaker.com/user/acrnetwork/episode-217-the-revolution-will-not-be-t" data-resource="episode_id=13741827" data-theme="light" data-autoplay="false" data-playlist="false" data-cover="https://d3wo5wojvuv7l.cloudfront.net/images.spreaker.com/original/1916c42ad598af9ce5cd19ec74670ea2.jpg" data-width="100%" data-height="200px">Listen to &#8220;Episode #217 – ‘The Revolution Will Not Be Tweeted’ with guests Caleb Maupin, Mike Robinson&#8221; on Spreaker.</a><script async src="https://widget.spreaker.com/widgets.js"></script></p>
</div>
		</div></div>
<div id="text-294" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><p><script>broadstreet.zone(46703);</script></p>
</div>
		</div></div>
<div id="mailchimpsf_widget-19" class="widget widget_mailchimpsf_widget"><div class="widget-wrap"><h4 class="widget-title widgettitle">21WIRE Email Updates</h4>
	<style>
		.widget_mailchimpsf_widget .widget-title {
		line-height: 1.4em;
		margin-bottom: 0.75em;
	}
	#mc_subheader {
		line-height: 1.25em;
		margin-bottom: 18px;
	}
	.mc_merge_var {
		margin-bottom: 1.0em;
	}
	.mc_var_label,
	.mc_interest_label {
		display: block;
		margin-bottom: 0.5em;
	}
	.mc_input {
		-moz-box-sizing: border-box;
		-webkit-box-sizing: border-box;
		box-sizing: border-box;
		width: 100%;
	}
	.mc_input.mc_phone {
		width: auto;
	}
	select.mc_select {
		margin-top: 0.5em;
		width: 100%;
	}
	.mc_address_label {
		margin-top: 1.0em;
		margin-bottom: 0.5em;
		display: block;
	}
	.mc_address_label ~ select {
		width: 100%;		
	}
	.mc_list li {
		list-style: none;
		background: none !important;
	}
	.mc_interests_header {
		margin-top: 1.0em;
		margin-bottom: 0.5em;
	}
	.mc_interest label,
	.mc_interest input {
		margin-bottom: 0.4em;
	}
	#mc_signup_submit {
		margin-top: 1.5em;
		width: 80%;
	}
	#mc_unsub_link a {
		font-size: 0.75em;
	}
	#mc_unsub_link {
		margin-top: 1.0em;
	}
	.mc_header_address,
	.mc_email_format {
		display: block;
		font-weight: bold;
		margin-top: 1.0em;
		margin-bottom: 0.5em;
	}
	.mc_email_options {
		margin-top: 0.5em;
	}
	.mc_email_type {
		padding-left: 4px;
	}
	</style>
	
<div id="mc_signup">
	<form method="post" action="#mc_signup" id="mc_signup_form">
		<input type="hidden" id="mc_submit_type" name="mc_submit_type" value="html" />
		<input type="hidden" name="mcsf_action" value="mc_submit_signup_form" />
		<input type="hidden" id="_mc_submit_signup_form_nonce" name="_mc_submit_signup_form_nonce" value="a9d478c929" />		
			<div id="mc_subheader">
			Get daily email updates when new posts are published to <a href="http://21stcenturywire.com">21st Century Wire</a>.		</div><!-- /mc_subheader -->
			
	<div class="mc_form_inside">
		
		<div class="updated" id="mc_message">
					</div><!-- /mc_message -->

		
<div class="mc_merge_var">
		<label for="mc_mv_EMAIL" class="mc_var_label mc_header mc_header_email">Email Address</label>
	<input type="text" size="18" placeholder="" name="mc_mv_EMAIL" id="mc_mv_EMAIL" class="mc_input"/>
</div><!-- /mc_merge_var -->		<div class="mergeRow">
			<label class="mc_email_format">Preferred Format</label>
		    <div class="field-group groups mc_email_options">
		        <ul class="mc_list">
			        <li><input type="radio" name="email_type" id="email_type_html" value="html" checked="checked"><label for="email_type_html" class="mc_email_type">HTML</label></li>
			        <li><input type="radio" name="email_type" id="email_type_text" value="text"><label for="email_type_text" class="mc_email_type">Text</label></li>
		        </ul>
			</div>
		</div>	

		
		<div class="mc_signup_submit">
			<input type="submit" name="mc_signup_submit" id="mc_signup_submit" value="Get Email Updates" class="button" />
		</div><!-- /mc_signup_submit -->
	
	
				
	</div><!-- /mc_form_inside -->
	</form><!-- /mc_signup_form -->
</div><!-- /mc_signup_container -->
	</div></div>
<div id="text-282" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><p><script src="//ap.lijit.com/www/delivery/fpi.js?z=191836&#038;width=300&#038;height=250"></script></p>
</div>
		</div></div>
<div id="featured-post-21" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">Featured on 21WIRE</h4>
<div class="post-86872 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-international-news category-middle-east tag-assassinations tag-cia tag-us entry"><a href="http://21stcenturywire.com/2017/02/20/shocking-u-s-government-assassination-plots-since-end-of-world-war-ii/" class="alignleft" aria-hidden="true"><img width="120" height="120" src="http://21stcenturywire.com/wp-content/uploads/2017/02/cia_seal_men-120x120.png" class="entry-image attachment-post" alt="SHOCKING: U.S. Government Assassination Plots Since End of World War II" itemprop="image" srcset="http://21stcenturywire.com/wp-content/uploads/2017/02/cia_seal_men-120x120.png 120w, http://21stcenturywire.com/wp-content/uploads/2017/02/cia_seal_men-150x150.png 150w" sizes="(max-width: 120px) 100vw, 120px" /></a><h2 class="entry-title"><a href="http://21stcenturywire.com/2017/02/20/shocking-u-s-government-assassination-plots-since-end-of-world-war-ii/">SHOCKING: U.S. Government Assassination Plots Since End of World War II</a></h2></div><div class="post-38978 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-international-news category-patrick-henningsen category-us-news tag-cia tag-cnn tag-hollywood tag-north-korea tag-operation-mockingbird tag-propaganda tag-sony-hack entry"><a href="http://21stcenturywire.com/2015/01/13/cross-talk-sunday-wire-host-patrick-henningsen-breaks-down-big-medias-game/" class="alignleft" aria-hidden="true"><img width="120" height="120" src="http://21stcenturywire.com/wp-content/uploads/2015/01/1-Patrick-Henningsen-RT-Media-120x120.jpg" class="entry-image attachment-post" alt="Cross Talk: Sunday Wire Host Patrick Henningsen Breaks Down Big Media&#8217;s Game" itemprop="image" srcset="http://21stcenturywire.com/wp-content/uploads/2015/01/1-Patrick-Henningsen-RT-Media-120x120.jpg 120w, http://21stcenturywire.com/wp-content/uploads/2015/01/1-Patrick-Henningsen-RT-Media-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /></a><h2 class="entry-title"><a href="http://21stcenturywire.com/2015/01/13/cross-talk-sunday-wire-host-patrick-henningsen-breaks-down-big-medias-game/">Cross Talk: Sunday Wire Host Patrick Henningsen Breaks Down Big Media&#8217;s Game</a></h2></div><div class="post-49267 post type-post status-publish format-standard has-post-thumbnail hentry category-boiler-room category-featured category-us-news entry"><a href="http://21stcenturywire.com/2015/06/17/episode-11-boiler-room-live-talk-radio-wednesdays-on-the-acr-network/" class="alignleft" aria-hidden="true"><img width="120" height="120" src="http://21stcenturywire.com/wp-content/uploads/2015/06/BR-6-SL-120x120.jpg" class="entry-image attachment-post" alt="Episode #11 &#8211; &#8216;BOILER ROOM&#8217; LIVE Talk Radio Wednesdays on the ACR Network" itemprop="image" srcset="http://21stcenturywire.com/wp-content/uploads/2015/06/BR-6-SL-120x120.jpg 120w, http://21stcenturywire.com/wp-content/uploads/2015/06/BR-6-SL-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /></a><h2 class="entry-title"><a href="http://21stcenturywire.com/2015/06/17/episode-11-boiler-room-live-talk-radio-wednesdays-on-the-acr-network/">Episode #11 &#8211; &#8216;BOILER ROOM&#8217; LIVE Talk Radio Wednesdays on the ACR Network</a></h2></div><div class="post-91137 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-international-news tag-chemical-weapons tag-idlib tag-israel tag-jordan tag-syria tag-trump tag-wmds entry"><a href="http://21stcenturywire.com/2017/04/27/intel-vets-slam-trumps-chemical-weapon-fraud-in-syria/" class="alignleft" aria-hidden="true"><img width="120" height="120" src="http://21stcenturywire.com/wp-content/uploads/2017/04/Trump-Mattis-120x120.jpg" class="entry-image attachment-post" alt="Intel Vets Slam Trump&#8217;s &#8216;Chemical Weapons&#8217; Fraud in Syria" itemprop="image" srcset="http://21stcenturywire.com/wp-content/uploads/2017/04/Trump-Mattis-120x120.jpg 120w, http://21stcenturywire.com/wp-content/uploads/2017/04/Trump-Mattis-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /></a><h2 class="entry-title"><a href="http://21stcenturywire.com/2017/04/27/intel-vets-slam-trumps-chemical-weapon-fraud-in-syria/">Intel Vets Slam Trump&#8217;s &#8216;Chemical Weapons&#8217; Fraud in Syria</a></h2></div><div class="post-63761 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-sci-tech category-us-news tag-edward-snowden tag-nsa tag-un tag-wikileaks entry"><a href="http://21stcenturywire.com/2016/02/23/wikileaks-nsa-spied-on-un-secretary-general-and-world-leaders-secret-meetings/" class="alignleft" aria-hidden="true"><img width="120" height="120" src="http://21stcenturywire.com/wp-content/uploads/2016/02/1-NSA-UN-Spying-120x120.jpg" class="entry-image attachment-post" alt="Wikileaks: NSA Spied on UN Secretary-General and World Leaders&#8217; Secret Meetings" itemprop="image" srcset="http://21stcenturywire.com/wp-content/uploads/2016/02/1-NSA-UN-Spying-120x120.jpg 120w, http://21stcenturywire.com/wp-content/uploads/2016/02/1-NSA-UN-Spying-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /></a><h2 class="entry-title"><a href="http://21stcenturywire.com/2016/02/23/wikileaks-nsa-spied-on-un-secretary-general-and-world-leaders-secret-meetings/">Wikileaks: NSA Spied on UN Secretary-General and World Leaders&#8217; Secret Meetings</a></h2></div><div class="post-92572 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-international-news category-stuart-hooper tag-activists tag-civil-rights tag-democrats tag-demonstration tag-dnc tag-donald-trump tag-fake-news tag-leaks tag-liberals tag-president tag-protest tag-trump entry"><a href="http://21stcenturywire.com/2017/06/01/reactivating-activists-the-failure-of-modern-protest-movements/" class="alignleft" aria-hidden="true"><img width="120" height="120" src="http://21stcenturywire.com/wp-content/uploads/2017/01/Donald-Trump-protesters2-120x120.jpg" class="entry-image attachment-post" alt="Reactivating Activists: The Failure of Modern Protest Movements" itemprop="image" srcset="http://21stcenturywire.com/wp-content/uploads/2017/01/Donald-Trump-protesters2-120x120.jpg 120w, http://21stcenturywire.com/wp-content/uploads/2017/01/Donald-Trump-protesters2-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /></a><h2 class="entry-title"><a href="http://21stcenturywire.com/2017/06/01/reactivating-activists-the-failure-of-modern-protest-movements/">Reactivating Activists: The Failure of Modern Protest Movements</a></h2></div><div class="post-100141 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-international-news category-middle-east tag-imperialism tag-iraq tag-japan tag-libya-2 tag-military-indutrial-complex tag-nuremberg tag-syria tag-wwiii entry"><a href="http://21stcenturywire.com/2017/10/05/us-serial-imperial-aggressions-pushed-world-peace-brink-extinction/" class="alignleft" aria-hidden="true"><img width="120" height="120" src="http://21stcenturywire.com/wp-content/uploads/2017/10/US-army-in-Syria-768x381-120x120.jpg" class="entry-image attachment-post" alt="US Serial Imperial Aggressions have Pushed &#8216;World Peace&#8217; to Brink of Extinction" itemprop="image" srcset="http://21stcenturywire.com/wp-content/uploads/2017/10/US-army-in-Syria-768x381-120x120.jpg 120w, http://21stcenturywire.com/wp-content/uploads/2017/10/US-army-in-Syria-768x381-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /></a><h2 class="entry-title"><a href="http://21stcenturywire.com/2017/10/05/us-serial-imperial-aggressions-pushed-world-peace-brink-extinction/">US Serial Imperial Aggressions have Pushed &#8216;World Peace&#8217; to Brink of Extinction</a></h2></div><div class="post-42935 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-middle-east category-nuclear-2 category-stuart-hooper category-uncategorized tag-congress tag-iran tag-israel tag-netanyahu tag-nuclear tag-putin tag-rouhani tag-russia tag-speech entry"><a href="http://21stcenturywire.com/2015/03/04/irans-president-hassan-rouhani-responds-to-netanyahu/" class="alignleft" aria-hidden="true"><img width="120" height="120" src="http://21stcenturywire.com/wp-content/uploads/2015/03/has-120x120.jpg" class="entry-image attachment-post" alt="Iran&#8217;s President Hassan Rouhani Responds to Netanyahu" itemprop="image" srcset="http://21stcenturywire.com/wp-content/uploads/2015/03/has-120x120.jpg 120w, http://21stcenturywire.com/wp-content/uploads/2015/03/has-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /></a><h2 class="entry-title"><a href="http://21stcenturywire.com/2015/03/04/irans-president-hassan-rouhani-responds-to-netanyahu/">Iran&#8217;s President Hassan Rouhani Responds to Netanyahu</a></h2></div><p class="more-from-category"><a href="http://21stcenturywire.com/category/featured/" title="Featured">Featured Stories Archive</a></p></div></div>
<div id="text-258" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><div align="center"><script src="//ap.lijit.com/www/delivery/fpi.js?z=191837&width=160&height=600"></script></div></div>
		</div></div>
<!-- fixed widget --><div id="text-269" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><script>broadstreet.zone(49022);</script></div>
		</div></div>
</div></div></div></div><div class="after-content-ad"><div id="text-245" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><div align="center"><script>broadstreet.zone(46702);</script></div></div>
		</div></div></div><!-- end .after-content-ad --><div id="footer" class="footer"><div class="wrap"><div align="center"><p>COPYRIGHT © 2009-2018 · 21ST CENTURY WIRE · ALL RIGHTS RESERVED WORLDWIDE</p></div></div></div></div>        <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = '21stcenturywire';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
        <!-- Quantcast Tag -->
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-hXEj-jK0j8q7s"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-hXEj-jK0j8q7s.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag --><script type='text/javascript' src='http://21stcenturywire.com/wp-includes/js/comment-reply.min.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://21stcenturywire.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://21stcenturywire.com/wp-content/themes/genesis/lib/js/menu/superfish.js?ver=1.7.5'></script>
<script type='text/javascript' src='http://21stcenturywire.com/wp-content/themes/genesis/lib/js/menu/superfish.args.js?ver=2.5.3'></script>
<script type='text/javascript' src='http://21stcenturywire.com/wp-content/themes/genesis/lib/js/menu/superfish.compat.js?ver=2.5.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxsearchlite = {"ajaxurl":"http:\/\/21stcenturywire.com\/wp-admin\/admin-ajax.php","backend_ajaxurl":"http:\/\/21stcenturywire.com\/wp-admin\/admin-ajax.php","js_scope":"jQuery"};
var ASL = {"ajaxurl":"http:\/\/21stcenturywire.com\/wp-admin\/admin-ajax.php","backend_ajaxurl":"http:\/\/21stcenturywire.com\/wp-admin\/admin-ajax.php","js_scope":"jQuery","detect_ajax":"0","scrollbar":"1","js_retain_popstate":"0","version":"4722"};
/* ]]> */
</script>
<script type='text/javascript' src='//21stcenturywire.com/wp-content/plugins/ajax-search-lite/js/min/jquery.ajaxsearchlite.min.js?ver=4.7.12'></script>
<script type='text/javascript'>
var q2w3_sidebar_options = new Array();
q2w3_sidebar_options[0] = { "sidebar" : "sidebar", "margin_top" : 40, "margin_bottom" : 200, "stop_id" : "", "screen_max_width" : 0, "screen_max_height" : 0, "width_inherit" : false, "refresh_interval" : 1500, "window_load_hook" : false, "disable_mo_api" : false, "widgets" : ['text-269'] };
</script>
<script type='text/javascript' src='http://21stcenturywire.com/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js?ver=5.0.4'></script>
<script type='text/javascript' src='http://21stcenturywire.com/wp-includes/js/wp-embed.min.js?ver=4.9.2'></script>
</body></html>
